idée, suggestion spéciale !

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

idée, suggestion spéciale !

Message  Maxdream31 le Mar 28 Oct - 13:34

Je sais que ça peut vous sembler impossible mais,
Il faut absolument que vous passiez le serveur en 1.7.9 .
C'est Urgent, car beaucoup de gens, à cause des mods et notemment optifine ont donc des
bugs de skins recemment apparu, comme le montre ce lien de forum

http://minecraft.fr/forum/index.php?threads/bug-de-skin-incroyable.127313/

ce bug n'apparaît pas en 1.7.9 et en 1.8 .
Donc svp passez en 1.7.9 !
PS : j'ai testé, on peut utiliser le pack de texture du serveur en 1.7.9 .
avatar
Maxdream31
Joueur

Messages : 11
Date d'inscription : 27/10/2014
Localisation : Coruscant

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: idée, suggestion spéciale !

Message  alphantoine le Jeu 30 Oct - 11:04

Il y a encore plus de bugs de skins en 1.8 et 1.7.9....

De plus leur nouveau système de skins fait que lorsque l'on change de planète, on retourne au skin de mexicain...

Nous ne passerons donc pas pour le moment en 1.7.9/1.8

alphantoine
Administrateur Forum

Messages : 79
Date d'inscription : 01/08/2011

Voir le profil de l'utilisateur http://swtdr-renouveau.1fr1.net

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Poster un nouveau sujet   Répondre au sujet
 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum